Joomla! Template Tech City PT - Item Support

here is what happened to me 3 times out of 4
http://youtu.be/EB8vKI5bIu4

I will destroy the Mysql
repeat the installation from the beginning
I send you a 2nd video soon

best regards
Hello
I just re-install
from the beginning
I dump the database: installation problem
I destroyed the base - I create another base: installation is successful
ADMINISTRATOR: admin and password: no effect
I created another account in the MySQL database ADMIN: same - indeed nothingness
I have no warning - I did not alert: Error

I will change the ADMINISTRATOR folder: to test
hello

I installed the template
http://s556728233.onlinehome.fr/

I created a "Super User" via MysSQL
NOTHING - same thing - Adminsitrator does not react - Unable to connect - no action

try
http://s556728233.onlinehome.fr/administrator/

best regards
pour info

hébergement 1and1 => PHP 5.5
http://assistance.1and1.fr/hebergement-c65619/programmation-c65626/php-c65653/choisir-la-version-php-dans-l-espace-client-hebergement-linux-a791913.html
Hello

I insert the items in my account in the template: tech-city-pt
(indentifiant + password)

I hope this is the right place LOL

best regards
Hello

you find the username and password?
you have all the elements?
you have worked in the MySQL database?
you try to solve my problem?

LOL

Sincerely Sourya38
hello

I found

view forum
http://forum.joomla.org/viewtopic.php?f=579&t=688091#p2756436

Ticket: skydiel
$ cookie_domain

cookie_domain: empty location if we made the site without the domain name

in my case, I work with the url of the server ID

configuration.php - line 14 - cookie_domain: disabled
Hello
Installed Languages
I understand, you have not présinstallé languages?
it is not proposed to installation joomla / template tech-city-pt
TOO BAD!
you have a favorite link to install the FRENCH language?
sincerely
hello

RSFIREWALL
detects this file
plugins / hikashoppayment / epay / epay_end.php
ssl.ditonlinebetalingssystem.dk/integration/ewindow/paymentwindow.js "charset =" UTF-8

you confirm that this is normal, please?

Best Regards
Hello!
Ihave installed the Quickinstart, all works fine, but i have don't the administrator login!
Best regards
Hello!
I have, all ok!
Thanks
Hi,

Template works ok, but i have a problem with the menu and think that it is probably on all sites.

The men, submenus, when unwrapping are not staying on top of the 3 slider images. and when i do it fast and can press the submenu, it sends the user to the images link uder the menu, not the actual menu link, can you help.

Try here: http://constructionsmontoit.com/2016b/
under: NOS SERVICES

THX
*You must Sign In or Sign Up to discuss this item.
Item Name:
Tech City PT
Downloads:
61
Created:
2015-02-03
Updated:
2016-09-26
Item Version:
5.0.0
$35.00
Regular License
This item may be used for a single domain only.
$49.00
Extended License

Primer Templates Club

Templates Club
Get an access to all 67 items designed and developed by Primer Templates team plus all the future items which will be released over the course of your club subscription.

Price starting from $69.00