Joomla! Template 002041 - Item Support

Good morning. When I instalal españaol language I get this message: The PHP allow_url_fopen setting is disabled. This setting must be enabled for the updater to work.
what is the solution.
Thanks
Hello SHASSA03,

We are sorry, your question is not related to the template, please ask it on the Joomla forum: http://forum.joomla.org/viewtopic.php?p=2727359

Regards, AS Team.
Good morning, I rewrite them because my problem I have with this template, not a widespread problem, when I put the Spanish language, I change the language, I change the administrator, but nothing in the language folder IN, and this causes a redirection problem ending in a loop, this is not for my browsers, or is the server, because if I put it in English I have no problem, but in my case I need to be Spanish, but I let pq in English, the login and other components need them in Spanish.
I have to do another web more, but I need to know if this problem will be solved, no more, I hope to have a solution for my client. Greetings
Hello SHASSA03,

Please provide us with an access to admin panel, we have to see this issue.

Regards, AS Team
Buenas tardes a donde les mando un acceso al panel. Gracias
Good afternoon, where they control access to the panel. So you may also check the connection is much shorter, and only me about this website.
Another matter. I have to put a scrip, where I can ponder.
thanks
Hello SHASSA03,

Please provide us with an access to Joomla admin panel ( superuser permission ) .

Regards, AS Team.
Hello SHASSA03,

You can provide it via contact us page :

http://www.astemplates.com/contactus.php

Regards, As Team.
Hello SHASSA03,

Please check your site now.

Regards, AS Team.
Good morning, it seems that everything is arranged. This template does not fit the iPhone or Android phones? that the other 002,041 that I have if it suits. I've looked at the settings of the template Iphone and Android Layout Layout, and still not come in full screen, I have removed the ban on script, applet, iframe, but still does not fit.
Also I have mentioned in previous post, I need to incorporate the script "<script src="https://www.bbliverate.com/inject/widget.js?cid=f87707945a9813f9aab81bdbab94fdff" type="text/javascript"></script> " but I can not find where.
Thanks again for your attention.
Hello SHASSA03,

We checked your URL, it looks good in Iphone.

Sorry, we not able provide support to the third party extensions.

For any customization or developing services, please contact us through the servises page : http://www.astemplates.com/services.php
Good afternoon. I have a problem with this template, I get the error " referenceError: gaCode is not defined " the website is www.hostalhispalense.es
Hello SHASSA03,

We are sorry, your question is not related to the template, we suggest you disable all installed third party plugins/extensions.


Regards, AS Team.
Ok thanks......
Good afternoon. I have the template AS002043 consiguó not put a background '. In others I have purchased have had no problems but this can not find the way to do it. I could help. A greeting
Hello SHASSA03,

Please ask you question here : http://www.astemplates.com/comments/158.


Regards, AS Team.
Good morning. I bought the template 002041 two years ago, I have been looking into their Web and put it to 3.0, but my extensions said to be for 2.5. ?. My question is this.You have updated this template? because I do not work well since upgrade to 3.0 in that case. If the scheduled update will change the aspect that I have and change something.?. You would need to change if you have to.
Thanks for the help
Hello SHASSA03,
The old template version for Joomla 2.5 is not compatible with Joomla 3 version. The new Joomla version was moved under Bootstrapped framework and it caused us to move all our templates also under Bootstrapped framework.
The Bootstrap Framework makes our tempaltes fully responsive to all screen resolutions and aspect ratios. Moreover, thus it carries a lot of useful features, for instance additional HTML elements, set of CSS components, grid system and much more. As result our templates were fully recreated, changed all module positions and files structure. It will not work just by replacing the previous template version.
If you will decide to move to the new version you will need to build your existing site from scratch using the quick-start package. Please do not forget about backups.

Regards, AS Team.
Good morning. I have updated my Joomla 2.5 to 3.3 with the old template, obviously not doing well, but if I install the new and updated within this installation. Opened problems? Because otherwise I would have to redo the entire web
Thank you...
Hello SHASSA03,
Starting from the template version 3.0.0, the template was fully recreated, changed all module positions and files structure, it is moved under Bootstrapped Framework. It will not work just by replacing the previous template version and it will not work in the same way like the previous template versions. Our suggestion is to build your existing site from scratch using the quick-start package. Please do not forget about backups.

Regards, AS Team.
Item Name:
002041
Author:
Downloads:
4779
Created:
2012-10-18
Updated:
2016-01-18
Item Version:
3.2.1
$29.00
Regular License
This item may be used for a single domain only.
$39.00
Extended License

AS Designing Templates Club

Templates Club
Get an access to all 95 items designed and developed by AS Designing team plus all the future items which will be released over the course of your club subscription.

Price starting from $59.00