Hello!
I have purchased this template and have been using it for quite some time. In the coming days I need to upgrade PHP version.
The very question is - is this template compatible with the latest PHP 7.3.10 version?